Εκκίνηση Αυτοκινήτου

Εδώ μπορούμε να γράφουμε για τεχνολογίες και τεχνικά θέματα των αυτοκινήτων μας. μοτέρ λάστιχα/ζάντες, λάδια, ασφάλεια, ανάρτηση, κατανάλωση, ρύπους, μετατροπές / βελτιώσεις πλαίσιο, φώτα, φρένα, αξεσουάρ, service manuals κτλ
kseslogiastos
T2
Δημοσιεύσεις: 33
Εγγραφή: 08 Ιαν 2016, 13:42

Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό kseslogiastos » 19 Ιαν 2016, 08:48

Καλημέρα σε όλους. Σήμερα το πρωί αντιμετώπισα για πρώτη φορά το εξής περίεργο: Τοποθέτησα το κλειδί στο V40 D2, πάτησα τον συμπλέκτη και μετά το Start engine χωρίς όμως ο κινητήρας να κάνει καμια προσπάθεια εκκίνησης :doh . Έβγαλα το κλειδάκι,το ξανατοποθέτησα, ξαναπάτησα τον συμπλέκτη και κράτησα παρατεταμένα αυτή την φορά το start engine (1-2 δευτερόλεπτα) και τότε ο κινητήρας ξεκίνησε χωρίς όμως η μίζα να ζοριστεί :applause . Δεδομένου ότι προηγούμενη εμπειρία από πετρελαιοκινητήρα δεν έχω :q , σκέφτομαι ότι πιθανόν αυτό να οφείλεται στο κρύο (1 βαθμό εξωτερική θερμοκρασία, είχε εκείνη την ώρα). Υπάρχει περίπτωση να οφείλεται σε κάποιον άλλο λόγο η αδυναμία έναρξης του κινητήρα με το πρώτο πάτημα?

Σημειώνω ότι το αυτοκίνητο είναι ΜΟΛΙΣ 20 ημερών (βρέφος δηλαδή)!!! :chair

Άβαταρ μέλους
vrestas
T5
Δημοσιεύσεις: 2152
Εγγραφή: 07 Φεβ 2010, 23:13
Τοποθεσία: West Attica

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό vrestas » 19 Ιαν 2016, 09:02

Δεν έχεις κάποιο θέμα.Έτυχε να μην ξεκινήσει, μπορεί να μην πρόλαβε να διαβάσει το κλειδί η να μην είχες πατήσει καλά τον συμπλέκτη.
S60 2.0T MY11, Summum, Vibrant Copper

kseslogiastos
T2
Δημοσιεύσεις: 33
Εγγραφή: 08 Ιαν 2016, 13:42

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό kseslogiastos » 19 Ιαν 2016, 09:36

Με παραξένεψε το γεγονός ότι την 2η φορά έπρεπε να πατήσω παρατεταμένα το κουμπί ενω μέχρι τώρα έπαιρνε μπροστά με ένα απλο πάτημα....

Άβαταρ μέλους
Thanosgr
T5
Δημοσιεύσεις: 2056
Εγγραφή: 18 Ιούλ 2010, 21:11
Τοποθεσία: Θεσσαλονικη
Επικοινωνία:

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό Thanosgr » 19 Ιαν 2016, 11:49

Να ξερετε οτι με τις παγωνιες τα diesel εχουν προθερμανση, η οποια ενεργοποιειται αυτοματα για μερικα δευτερολεπτα πριν αρχισει να γυριζει η μιζα.
Γι'αυτο καθυστερει και νομιζεις οτι κατι τρεχει!
XC60 D5 AWD MANUAL 230hp 53kgm/ροπή MY2010
VOLVO! Oλα τα αλλα ειναι πρασινα δαμασκηνα και ψιλες ελιες

kseslogiastos
T2
Δημοσιεύσεις: 33
Εγγραφή: 08 Ιαν 2016, 13:42

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό kseslogiastos » 19 Ιαν 2016, 12:27

Αυτό με την προθέρμανση ήξερα ότι ίσχυε για τα παλιάς τεχνολογίας diesel (να φανταστείς ότι τον ρώτησα τον dealer αν θα χρειάζεται προθέρμανση πριν την εκκίνηση και μου είπε όχι). Αν ισχύει αυτό που λες Thanos τότε επιβεβαιώνεις την αρχική μου σκέψη για το κρύο και όλα καλά. Αλλιώς μάλλον την έκανα την μαλακία εγω με τον συμπλέκτη. Το θέμα παρακολουθείται αν και δεν νομίζω να είναι κάτι.

Άβαταρ μέλους
gdaras
T2
Δημοσιεύσεις: 29
Εγγραφή: 16 Απρ 2015, 22:33

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό gdaras » 19 Ιαν 2016, 16:10

Thanosgr έγραψε:Να ξερετε οτι με τις παγωνιες τα diesel εχουν προθερμανση, η οποια ενεργοποιειται αυτοματα για μερικα δευτερολεπτα πριν αρχισει να γυριζει η μιζα.
Γι'αυτο καθυστερει και νομιζεις οτι κατι τρεχει!


Ακριβώς, όταν έχει χαμηλή θερμοκρασία και το αυτοκίνητο έχει μείνει πολλές ώρες κρύο και ακίνητο, αργεί να πάρει μπρος για 2-3 δευτερόλεπτα.
Είναι για να ζεσταθεί το σύστημα (λάδια, πετρέλαιο, κλπ) και να κυκλοφορήσουν σωστά.

Σαν το check engine που πρέπει να κάνεις σχεδόν σε όλα τα αυτοκίνητα (1η θέση κλειδιου) και στη συνέχεια να μιζάρεις (2η θέση κλειδιου).
V40 CC D2 Ocean Race

kseslogiastos
T2
Δημοσιεύσεις: 33
Εγγραφή: 08 Ιαν 2016, 13:42

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό kseslogiastos » 20 Ιαν 2016, 09:20

Καλημέρα σε όλους. Σήμερα το πρωί μια από τα ίδια. Παρατεταμένο πάτημα του start engine για 2-3 δευτ για να πάρει μπρος το αυτοκίνητο ανω εχθες το μεσημέρι με ένα απλό πάτημα ξεκίνησε αμέσως. Αρχίζω να πιστεύω ότι είναι φυσιολογική συμπεριφορά του αυτοκινήτου όταν έχει πολύ κρύο δε θα έπρεπε να υπάρχει όμως κάποιο λαμπάκι που να δίνει ένδειξη για την προθέρμανση του κινητήρα? (Εκτός αν υπάρχει κάπου στο ταμπλό και εγω δεν το έχω δει).

Άβαταρ μέλους
Thanosgr
T5
Δημοσιεύσεις: 2056
Εγγραφή: 18 Ιούλ 2010, 21:11
Τοποθεσία: Θεσσαλονικη
Επικοινωνία:

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό Thanosgr » 20 Ιαν 2016, 20:03

Οχι δεν εχει κάποιο λαμπακι.
Το καταλαβαινεις απο την καθυστέρηση εκκίνησης του κινητήρα!
Είναι φυσιολογικο!
XC60 D5 AWD MANUAL 230hp 53kgm/ροπή MY2010
VOLVO! Oλα τα αλλα ειναι πρασινα δαμασκηνα και ψιλες ελιες

Άβαταρ μέλους
johnkyr
T6
Δημοσιεύσεις: 5088
Εγγραφή: 01 Φεβ 2010, 12:58
Τοποθεσία: Αττική

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό johnkyr » 20 Ιαν 2016, 20:15

kseslogiastos έγραψε:Καλημέρα σε όλους. Σήμερα το πρωί μια από τα ίδια. Παρατεταμένο πάτημα του start engine για 2-3 δευτ για να πάρει μπρος το αυτοκίνητο ανω εχθες το μεσημέρι με ένα απλό πάτημα ξεκίνησε αμέσως. Αρχίζω να πιστεύω ότι είναι φυσιολογική συμπεριφορά του αυτοκινήτου όταν έχει πολύ κρύο δε θα έπρεπε να υπάρχει όμως κάποιο λαμπάκι που να δίνει ένδειξη για την προθέρμανση του κινητήρα? (Εκτός αν υπάρχει κάπου στο ταμπλό και εγω δεν το έχω δει).


ακόμα και "απλό" πάτημα να κάνεις, όταν έχει κρύο, απλά θα καθυστερήσει 2-3sec "που θα δουλεύει ο προθερμαντήρας" και μετά θα πάρει μπρος. Δεν νομίζω ότι ακόμα και στο κρύο πρέπει να κρατάς παρατεταμένο το κουμπί start. To κουμπί αυτό, απλά δίνει εντολή, δεν είναι αντίστοιχο με το παλιό.... μιζάρισμα ....
"...Δειλοί, μοιραίοι και άβουλοι αντάμα..."

Άβαταρ μέλους
mco
T5
Δημοσιεύσεις: 1987
Εγγραφή: 12 Οκτ 2013, 21:19

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό mco » 20 Ιαν 2016, 21:20

Να συμπληρώσω ότι ποτέ δεν πρέπει να το κρατάμε πατημένο το κουμπί της εκκίνησης.

eliasgeo
T2
Δημοσιεύσεις: 91
Εγγραφή: 27 Δεκ 2010, 00:42

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό eliasgeo » 20 Ιαν 2016, 22:08

Εάν πατήσεις τον συμπλέκτη περιμένεις 3-4 δεύτερα και μετά πατήσεις το κουμπί (όχι παρατεταμένα) θα πάρει?

Άβαταρ μέλους
Kostas244
T2
Δημοσιεύσεις: 156
Εγγραφή: 14 Μαρ 2015, 17:13
Τοποθεσία: Athens

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό Kostas244 » 20 Ιαν 2016, 22:26

Ρε παιδιά, είναι απλά τα πράγματα...Όταν έχει κρύο δεν παίρνει αμέσως μπροστά.

Πάτας συμπλέκτη, πατάς στιγμιαία το start-stop (όπως κάνεις πάντα), περιμένεις 3-4 sec και το αυτοκίνητο ξεκινάει....μην το ζαλίζετε...

δεν υπάρχει πρόβλημα, κάθε μέρα αυτό το διάστημα που έχει ψ....λόκρυο αυτό γίνεται...είναι φυσιολογικότατο.

Επίσης, μπορείτε να περιμένετε 1 min προτού κινήσετε το αυτοκίνητο για να αποφύγετε τα 'κροταλίσματα' στον κινητήρα μέχρι να ανέβουν τα λάδια...

meister
T2
Δημοσιεύσεις: 6
Εγγραφή: 26 Ιουν 2011, 20:46
Τοποθεσία: Θεσσαλονίκη

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό meister » 20 Ιαν 2016, 22:54

Υπάρχει σχετική ένδειξη στον πίνακα οργάνων για τον προθερμαντήρα.
Εικόνα
S60 D2 Momentum MY2012 - Γιάννης, Ανατολική Θεσσαλονίκη

kseslogiastos
T2
Δημοσιεύσεις: 33
Εγγραφή: 08 Ιαν 2016, 13:42

Re: Εκκίνηση Αυτοκινήτου

Δημοσίευσηαπό kseslogiastos » 21 Ιαν 2016, 10:54

Για όλα φταίνε οι ανεπαρκείς πωλητές της εκάστοτε εταιρείας. Πράγματι αντιλήφθηκα ότι δεν ΠΡΕΠΕΙ να πατάς παρατεταμένα το start engine :chair αλλά να το πατάς μια φορά ανάβωντας τις ενδείξεις στο κανταράν και να το αφήνεις. Μόλις σβήσουν (ολοκληρωθεί η προθέρμανση) το αυτοκίνητο παίρνει μπροστα. Πόσο απλό θα ήταν να με είχε ενημερώσει για αυτό ο μπαγλαμάς όταν μου εξηγούσε τόσα άλλα κουμπάκια και μλιμπλίκια του αυτοκινήτου. Και για να μη με πει κάποιος γραφικό ούτε στο manual του αυτοκινήτου διάβασα κάτι για την διαδικασία αυτή όταν έχει ψω...φόκρυο. Θα μου πείτε "καλά ρε μεγάλε τόσα χρόνια έτσι λειτουργούν οι πετρελαιοκινητήρες" και θα έχετε δίκιο.....εν μέρει......αφού πρώτη φορά χρησιμοποιώ ως καύσιμο το πετρέλαιο και έχω συνηθίσει στην συμπεριφορά των βενζινοκινητήρων. Που θα πάει θα το μάθουμε και αυτό :roll:. Ας είναι καλά τα παιδιά εδω μέσα που μας δίνετε τα φώτα σας!!!! :vow


Επιστροφή σε “Τεχνικά θέματα”



Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: zhatzid και 27 επισκέπτες