S40 Πρόβλημα στην εκκίνηση του κινητήρα

Εδώ μπορούμε να γράφουμε για τεχνολογίες και τεχνικά θέματα των αυτοκινήτων μας. μοτέρ λάστιχα/ζάντες, λάδια, ασφάλεια, ανάρτηση, κατανάλωση, ρύπους, μετατροπές / βελτιώσεις πλαίσιο, φώτα, φρένα, αξεσουάρ, service manuals κτλ
Άβαταρ μέλους
George4
T2
Δημοσιεύσεις: 34
Εγγραφή: 05 Μάιος 2014, 14:49

S40 Πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό George4 » 04 Αύγ 2016, 23:32

Καλησπέρα στην παρέα
Είμαι κάτοχος ενός S40 1.6 '01 εδώ και 1 χρόνο αντιμετωπίζω πρόβλημα με την εκκίνηση του κινητήρα και ιδιαίτερα όταν ήταν κρύο, πολλές φορές έκανε 2 λεπτα να πάρει μπροστά. Σήμερα το πήγα στο συνεργείο και μου είπαν για αντλία βενζίνης και ύστερα απο αλλαγή όλα έδειχναν καλώς, μέχρι που του έκανα μια κρύα εκκίνηση και το πρόβλημα συνέχισε να υπάρχει. Πραγματικά δεν γνωρίζει κανείς τι έχει το αμάξι και δεν ξέρω τι άλλο να κάνω για να το φτιάξω πλεον. Αναρωτιέμαι αν υπάρχει κανείς απο δω που είχε το ίδιο ή παρόμοιο θέμα!
Ευχαριστώ.

Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3447
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: S40 Πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό JimV60 » 05 Αύγ 2016, 00:22

Η μπαταρία σου είναι καινούρια; Δε δοκιμάζεις να τη μετρήσεις να δεις μήπως έχει πέσει; Αν η μπαταρία δεν έχει θέμα ελέγχεις με τη σειρά, μπουζί-μπουζοκαλώδια, μίζα και διακοπτάκι της μίζας. Σε ένα από όλα αυτά λογικά κρύβεται η αιτία. Ξεκίνα οπωσδήποτε από τη μπαταρία και συνέχισε στα υπόλοιπα.
V60 T3 1,6
Μόνο VOLVO!!!

Άβαταρ μέλους
George4
T2
Δημοσιεύσεις: 34
Εγγραφή: 05 Μάιος 2014, 14:49

Re: S40 Πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό George4 » 05 Αύγ 2016, 00:33

Η μπαταρία έχει αντικατασταθεί προχτές με 62αρα, επομένως δεν είναι αυτη η αιτία!

Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3447
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: S40 Πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό JimV60 » 05 Αύγ 2016, 00:42

George4 έγραψε:Η μπαταρία έχει αντικατασταθεί προχτές με 62αρα, επομένως δεν είναι αυτη η αιτία!

Συνέχισε τον έλεγχο στα υπόλοιπα σημεία που σου ανέφερα προσθέτοντας στην εξίσωση και έναν καλό καθαρισμό της πεταλούδας του γκαζιού.
V60 T3 1,6
Μόνο VOLVO!!!

TOLISANE
T2
Δημοσιεύσεις: 4
Εγγραφή: 07 Σεπ 2016, 16:35

Re: S40 Πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό TOLISANE » 16 Σεπ 2016, 23:44

γεια σας φιλοι μου εχω ενα s 40 και εβαλα ξενων την προηγουμενη εβδομαδα,που να μην εβαζα!!!!πηγα στο συνεργειο για να το παρω βαζω το κλειδη στον διακοπτη και μου βγαζη ενα μυνημα see manual.kaiκατι αλλα και μολισ ο διακοπτης ανοιγη την μιζα imompilazer kai κατι ακομα ξερει κανεις τι ειναι ειμαι 2εβδομαδες χωρις αυτοκινητο

Άβαταρ μέλους
Αντώνης
D2
Δημοσιεύσεις: 259
Εγγραφή: 20 Μαρ 2016, 13:24

Re: S40 Πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό Αντώνης » 17 Σεπ 2016, 09:21

Μοιάζει να υπάρχει κάποιο πρόβλημα με το CanBus (Controller Area Network) του αυτοκινήτου !!
Πιθανό, τα ξένον που σου έβαλαν, να μην συνεργάζονται με τον επεξεργαστή του αυτοκινήτου σου.

Δοκιμάσατε να βάλετε πάλι τα φώτα που είχε το αυτοκίνητο ;;
V40, Τ3, RDesing, AllCarTuning

Άβαταρ μέλους
Thanosgr
T5
Δημοσιεύσεις: 2235
Εγγραφή: 18 Ιούλ 2010, 21:11
Τοποθεσία: Θεσσαλονικη
Επικοινωνία:

Re: S40 Πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό Thanosgr » 17 Σεπ 2016, 12:11

Αντώνης έγραψε:Μοιάζει να υπάρχει κάποιο πρόβλημα με το CanBus (Controller Area Network) του αυτοκινήτου !!
Πιθανό, τα ξένον που σου έβαλαν, να μην συνεργάζονται με τον επεξεργαστή του αυτοκινήτου σου.

Δοκιμάσατε να βάλετε πάλι τα φώτα που είχε το αυτοκίνητο ;;

Δικιο εχει ο Αντωνης, αλλα θελει και διαγνωστικο.
Οτι αλλο και να λεμε ειναι περιττο.
XC60 D5 AWD MANUAL 230hp 53kgm/ροπή MY2010
VOLVO! Oλα τα αλλα ειναι πρασινα δαμασκηνα και ψιλες ελιες

TOLISANE
T2
Δημοσιεύσεις: 4
Εγγραφή: 07 Σεπ 2016, 16:35

Re: S40 Πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό TOLISANE » 21 Σεπ 2016, 15:21

βγηκαν τα ξενων απο τις πλαφονιερες αλλα μαλων δεν ηταν αυτο κλειδαρια τιμονοιυ δεν,υποπτευονται καποια πλακετα,και κοστος 1300 ε θα υθελα να μιλησω με κανενα συνεργειω εαν ειναι ευκολο το αμαξι ειναι στην ayto point θεσνικης


Επιστροφή σε “Τεχνικά θέματα”



Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 26 επισκέπτες