Προτάσεις / τεχνικά προβλήματα του φόρουμ

Εδώ μπορούμε να γράφουμε για οργανωτικά θέματα της παρέας /τεχνικά προβλήματα του , προτάσεις κ.τ.λ.
Άβαταρ μέλους
iatroud
T5
Δημοσιεύσεις: 2031
Εγγραφή: 01 Φεβ 2010, 22:47
Τοποθεσία: Καλλιθέα, Αθήνα
Επικοινωνία:

Re: Ποδαρικό

Δημοσίευσηαπό iatroud » 25 Νοέμ 2011, 22:13

@georgosk chrome χρησιμοποιώ άρα δεν οφείλεται στον φυλλομετρητή
@deadp τα editmod βαράνε αυτόματα σε λέξεις κλειδιά
@johnkyr το έκανε και στη δουλειά, το έκανε όμως και στο σπίτι, άρα δεν πρέπει ναναι από τα δίκτυά μας..
@jimC30 ευχαριστώ που μας θύμησες που ήταν το σωστό μέρος για τη συζήτηση :)
Δημήτρης, S40 1.6 kinetic MY10
www.iatroud.gr

Άβαταρ μέλους
iatroud
T5
Δημοσιεύσεις: 2031
Εγγραφή: 01 Φεβ 2010, 22:47
Τοποθεσία: Καλλιθέα, Αθήνα
Επικοινωνία:

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό iatroud » 28 Νοέμ 2011, 14:51

το πρόβλημα με τις αποσυνδέσεις φαίνεται να έχει αποκατασταθεί. όλα καλά
Δημήτρης, S40 1.6 kinetic MY10
www.iatroud.gr

Άβαταρ μέλους
johnkyr
T6
Δημοσιεύσεις: 5088
Εγγραφή: 01 Φεβ 2010, 12:58
Τοποθεσία: Αττική

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό johnkyr » 28 Νοέμ 2011, 14:55

έκανα όλα τα μαγικά μου, ..... δηλαδή τίποτα ... :lol:
"...Δειλοί, μοιραίοι και άβουλοι αντάμα..."

Άβαταρ μέλους
georgosk
T4
Δημοσιεύσεις: 1239
Εγγραφή: 01 Φεβ 2010, 14:55
Τοποθεσία: Πάτρα

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό georgosk » 28 Νοέμ 2011, 22:37

johnkyr έγραψε:έκανα όλα τα μαγικά μου, ..... δηλαδή τίποτα ... :lol:

Έτσι είναι ο καλός πληροφορικάριος οπς συγνώμη πληροφορικός :applause :lol:
Εικόνα S40 1,8 Momentum MY08

bill3gre
T2
Δημοσιεύσεις: 55
Εγγραφή: 20 Δεκ 2012, 00:14
Τοποθεσία: Νίκαια

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό bill3gre » 23 Δεκ 2012, 01:23

Γεια σας παιδιά
Είμαι ολοκαίνουργιος. Απλά ήθελα να σας αναφέρω ότι στο πρώτο register δεν έγινε ποτε activation.
Μετα από καιρό με άφησε να ξανακάνω register και όλα καλά.

Ευχαριστώ
Βασίλης
V60 D3 summum auto

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 23 Δεκ 2012, 12:30

bill3gre έγραψε:Γεια σας παιδιά
Είμαι ολοκαίνουργιος. Απλά ήθελα να σας αναφέρω ότι στο πρώτο register δεν έγινε ποτε activation.
Μετα από καιρό με άφησε να ξανακάνω register και όλα καλά.

Ευχαριστώ
Βασίλης

Κάποιος σκοτεινός δάκτυλος ίσως ευθύνεται... :lol: :lol:
Καλώς ήρθες στην παρέα! :applause
Συνέχισε και θα μείνεις...

ThanasiS60
T2
Δημοσιεύσεις: 20
Εγγραφή: 04 Σεπ 2012, 12:34

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό ThanasiS60 » 23 Ιαν 2013, 17:20

Καλησπερα σας

Αν και νεο μελος της παρεας ειπα να κανω κανα-δυο προτασεις, που θεωρω πως θα ειναι προς το καλυτερο για το forum.

Εχω παρατηρησει πως οταν γινεται ενα σχολιο σε ειναι ηδη υπαρχων topic, που ειναι ας υποθεσουμε στη μεση του section που αφορα τα ''Τεχνικά θέματα'' το topic ως topic δεν 'ανεβαινει' επανω στην πρωτη σειρα, αλλα πρεπει εσυ να πας στη μεση του section και να το ανοιξεις απο εκει.
Θα προτεινα λοιπον καθε φορα που θα γινεται ενα σχολιο σε ενα ηδη υπαρχων topic, το topic αυτο να 'ανεβαινει' αυτοματα στην πρωτη σειρα του section ετσι ωστε κατα τη γνωμη μου να ειναι πιο ευκολο-προσβατη η αναγνωση του απο τους χρηστες και να μην χρειαζεται να ψαχνεις που ειναι.

Επισης μηπως θα ηταν χρησιμος να καναμε το topic 'TUNING - Βελτιώσεις ' ξεχωριστο section στο forum και ισως να το χωριζαμε και σε topics αναλογα με το μοντελο του αυτοκινητου?

Φιλικα Θανασης

Άβαταρ μέλους
johnkyr
T6
Δημοσιεύσεις: 5088
Εγγραφή: 01 Φεβ 2010, 12:58
Τοποθεσία: Αττική

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό johnkyr » 23 Ιαν 2013, 19:33

Καλώς ήρθες.
Τα τόπικ, που έχουν "ενημερωθεί" από την τελευταία φορά που έκανες login
μπορείς να τα δεις "γρήγορα" αν πατήσεις το View active topics search.php?search_id=active_topics
επίσης τα τόπικ που έχουν νέα πόστ, "αναβοσβήνουν"

αυτό που περιγράφεις, δεν ξέρω αν γίνεται τεχνικά από το εν λόγω πρόγραμμα phpBB
"...Δειλοί, μοιραίοι και άβουλοι αντάμα..."

Άβαταρ μέλους
vartanis
T2
Δημοσιεύσεις: 17
Εγγραφή: 10 Ιούλ 2011, 10:58
Τοποθεσία: Καλλιθέα

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό vartanis » 23 Ιαν 2013, 22:55

Το προβλημα που εχω εγω, ειναι να ψαχνω καθε φορα να διαβασω ποια ειναι η τελευταια (αδιαβαστη) απαντηση.
Δηλαδη, διαβαζω ενα θεμα σημερα, και μετα απο καποιες μερες υπαρχουν καινουργιες απαντησεις.
Δεν θα επρεπε το ...προγραμμα να με βαζει στην πρωτη αδιαβαστη απαντηση, απο το να το ψαχνω εγω;


Υ.Γ Δυσκολα, αλλα το βρηκα,οποτε ακυρο. :doh
Ολες με θέλουν γιά το κορμί μου

Άβαταρ μέλους
johnkyr
T6
Δημοσιεύσεις: 5088
Εγγραφή: 01 Φεβ 2010, 12:58
Τοποθεσία: Αττική

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό johnkyr » 23 Ιαν 2013, 23:02

έχοντας κάνει login πατάς view active topics
search.php?search_id=active_topics
"...Δειλοί, μοιραίοι και άβουλοι αντάμα..."

ThanasiS60
T2
Δημοσιεύσεις: 20
Εγγραφή: 04 Σεπ 2012, 12:34

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό ThanasiS60 » 23 Ιαν 2013, 23:29

Καλως σας βρηκα!

Ααα το View active topics δεν το ειχε παρει το ματι μου :-P, ok εννοειται πως με αυτο δεν χανεις post για post :vow
Σε ευχαριστω για την απαντηση και τον κατατοπισμο! ;-)

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 23 Ιαν 2013, 23:34

Κάνοντας log in, με την επιλογή View new posts δεν πρόκειται να χάσεις ούτε μία καινούρια απάντηση!!! :-D
Χωρίς log in, όπως είπε και ο Johnkyr, πατώντας το view active topics. :applause
Συνέχισε και θα μείνεις...

Tomcat
T2
Δημοσιεύσεις: 13
Εγγραφή: 16 Δεκ 2013, 22:49

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Tomcat » 18 Φεβ 2014, 23:32

Καλησπέρα, ψάχνοντας τα θεμάτα βρήκα κάποιες αναφορές σε συμβατοτητα του forum με tapatalk, αλλά δεν το βρίσκω στην λίστα των forum μέσω της εφαρμογης. Καμιά ιδέα κανείς;
Polest@r Alliance

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 16 Νοέμ 2014, 23:43

Τις τελευταίες ημέρες εγώ και πολλά μέλη (έχω λάβει πμ γι'αυτό) αντιμετωπίζουμε πρόβλημα όταν πάμε να ποστάρουμε κάτι. Συγκεκριμένα όταν πατάμε Submit για να δημοσιευτεί το σχόλιο που κάνουμε, αντί να μας βγει το μήνυμα the message has been posted successfully και να δούμε το ποστ που κάνουμε, βγαίνει η κλεψύδρα που φορτώνει και δεν δημοσιεύεται το σχόλιο αν δεν πατήσουμε την επιλογή Board index.
Γιάννη, μήπως υπάρχει κάποια λύση, κάτι σαν refresh" του φόρουμ; :q
Συνέχισε και θα μείνεις...

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 17 Νοέμ 2014, 00:18

Αυτή τη στιγμή ποστάρω από Internet Explorer. Εξακολουθώ να έχω το ίδιο πρόβλημα όπως και με τον firefox τον οποίο έχω προεπιλογή... Δεν ξέρω τι μπορεί να φταίει. Ανάλογες δυσκολίες έχει και ο Παναγιώτης, το συζητήσαμε τηλεφωνικώς. :q
Στα edit δεν έχω το παραμικρό πρόβλημα, όλα λειτουργούν ρολόι...
Συνέχισε και θα μείνεις...

pallisi
T2
Δημοσιεύσεις: 74
Εγγραφή: 15 Μαρ 2010, 15:14

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό pallisi » 18 Νοέμ 2014, 20:42

Και εγώ έχω το ίδιο πρόβλημα τις τελευταίες μέρες. Συμβαίνει όταν χρησιμοποιώ safari ή chrome, δεν έχω δοκιμάσει με άλλους.
V 40 D2 Momentum

Άβαταρ μέλους
johnkyr
T6
Δημοσιεύσεις: 5088
Εγγραφή: 01 Φεβ 2010, 12:58
Τοποθεσία: Αττική

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό johnkyr » 19 Νοέμ 2014, 15:29

έγιναν αλλαγές σε κάποιες μεταβλητές, παρακαλώ ενημερώστε με αν το πρόβλημα παραμένει.
"...Δειλοί, μοιραίοι και άβουλοι αντάμα..."

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 19 Νοέμ 2014, 15:37

Φαίνεται πως το πρόβλημα λύθηκε... Το παρακολουθούμε ωστόσο! :applause :applause :applause
Συνέχισε και θα μείνεις...

Άβαταρ μέλους
mco
T5
Δημοσιεύσεις: 1981
Εγγραφή: 12 Οκτ 2013, 21:19

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό mco » 19 Νοέμ 2014, 17:07

Εγω είχα και έχω ακόμα το εξής πρόβλημα : οταν πατάω submit αργεί πάρα πολύ μέχρι να γράψει οτι είναι οκ.
Τι φταίει ?

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 20 Νοέμ 2014, 10:18

Δυστυχώς, το πρόβλημα επανήλθε για εμένα. :-(
Συνέχισε και θα μείνεις...

Άβαταρ μέλους
sprsk
D2
Δημοσιεύσεις: 408
Εγγραφή: 03 Φεβ 2010, 11:10

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό sprsk » 20 Νοέμ 2014, 13:13

Καλημέρα σε όλους.
Από προχθές λαμβάνω συνεχώς με εμαιλ ότι έχω προσωπικό μήνυμα.
Πάω στα μηνύματα, τίποτα.
Σβήνω το έμαθα και μετά από λίγο πάλι τα ίδια.
Περίπου 10 φορές την μέρα.
Τι έχει κολλήσει ?

Άβαταρ μέλους
sprsk
D2
Δημοσιεύσεις: 408
Εγγραφή: 03 Φεβ 2010, 11:10

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό sprsk » 20 Νοέμ 2014, 13:15

Καλημέρα σε όλους.
Από προχθές λαμβάνω συνεχώς με εμαιλ ότι έχω προσωπικό μήνυμα.
Πάω στα μηνύματα, τίποτα.
Σβήνω το έμαθα και μετά από λίγο πάλι τα ίδια.
Περίπου 10 φορές την μέρα.
Τι έχει κολλήσει ?

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 20 Νοέμ 2014, 17:34

sprsk έγραψε:Καλημέρα σε όλους.
Από προχθές λαμβάνω συνεχώς με εμαιλ ότι έχω προσωπικό μήνυμα.
Πάω στα μηνύματα, τίποτα.
Σβήνω το έμαθα και μετά από λίγο πάλι τα ίδια.
Περίπου 10 φορές την μέρα.
Τι έχει κολλήσει ?

Το ίδιο ακριβώς συμβαίνει και σε εμένα! :dizzy
Συνέχισε και θα μείνεις...

Άβαταρ μέλους
kosutasu
T2
Δημοσιεύσεις: 140
Εγγραφή: 28 Ιαν 2015, 10:32
Τοποθεσία: Δυτική Αττική
Επικοινωνία:

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό kosutasu » 21 Φεβ 2015, 12:35

Δεν ξέρω αν έχει αναφερθεί στο παρελθόν, αλλά θα ήταν δυνατή η πρόσβαση στο forum μέσω της εγαρμογής Tapatalk;
┗┻(・(ェ)・^)┻┛ XC60 D4 Geartronic - Twilight Bronze, Sport Leather Hazel Brown/Offblack, Inscription Charcoal headlining, Inscription Leather Instrument Panel, Four-C Chassis...and more!
Εικόνα
http://minvolvo.blogspot.com/

Άβαταρ μέλους
myLivstyl
T2
Δημοσιεύσεις: 244
Εγγραφή: 11 Οκτ 2014, 15:21

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό myLivstyl » 05 Μαρ 2015, 10:24

Καλημέρα σε όλους. Τις τελευταίες ~2 εβδομάδες το site με πετάει συνεχώς έξω. Κάθε φορά που προαπαθώ να ποστάρω κάτι, μου ζητάει πρώτα να κάνω log in (εννοείται ότι ήμουνα logged in) και μετά μου ανοίγει το πλαίσιο να γράψω. Όταν πατάω submit το ίδιο, όταν πατάω να δω άλλο thread το ίδιο :q
Μήπως ξέρει κανείς τι μπορεί να φταίει??
υ.γ Την ίδια συμπεριφορά έχω από διάφορους Η/Υ & την android συσκευή μου...
V40 D2 Livstyl

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 09 Οκτ 2016, 16:28

Έχετε παρατηρήσει τις τελευταίες μέρες κάποιο πρόβλημα τη στιγμή που κάνετε log in στο φόρουμ; Παρακαλώ ενημερώστε μας.
Συνέχισε και θα μείνεις...

Άβαταρ μέλους
Kostas244
T2
Δημοσιεύσεις: 149
Εγγραφή: 14 Μαρ 2015, 17:13
Τοποθεσία: Athens

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Kostas244 » 09 Οκτ 2016, 18:07

JimV60 έγραψε:Έχετε παρατηρήσει τις τελευταίες μέρες κάποιο πρόβλημα τη στιγμή που κάνετε log in στο φόρουμ; Παρακαλώ ενημερώστε μας.


Καλησπέρα,
Τώρα που το λες, εδώ και 3-4 μέρες κάθε φορά που μπαίνω, είμαι αποσυνδεδεμένος και κάθε φορά πρέπει να κάνω σύνδεση. Παλαιότερα δεν γινόταν αυτό, έμπαινα κάθε φορά χωρίς να χρειάζεται να κάνω login. Ακόμα και μετά από μέρες μπορούσα να μπαίνω χωρίς να χρειάζεται σύνδεση. Τώρα, κάθε φορά που επισκέπτομαι τη σελίδα (ακόμα και την ίδια μέρα) παρουσιάζεται αυτό το πρόβλημα.
Επίσης πάνω αριστερά που είναι το λογότυπο της σελίδας, εμφανίζεται λίγο διαφορετικά σαν κάτι να έχει μετατοπιστεί.

Αυτά από μένα...

Άβαταρ μέλους
Thanosgr
T5
Δημοσιεύσεις: 1818
Εγγραφή: 18 Ιούλ 2010, 21:11
Τοποθεσία: Θεσσαλονικη
Επικοινωνία:

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Thanosgr » 09 Οκτ 2016, 19:16

Ναι και εγω τα ιδια.
Με βαζει να κανω login και οταν παταω συνδεση μου λεει δεν βρεθηκε εξυπηρετητης :q
XC60 D5 AWD MANUAL 230hp 53kgm/ροπή MY2010
VOLVO! Oλα τα αλλα ειναι πρασινα δαμασκηνα και ψιλες ελιες

Σε σύνδεση
Άβαταρ μέλους
Αντώνης
T2
Δημοσιεύσεις: 241
Εγγραφή: 20 Μαρ 2016, 13:24

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Αντώνης » 09 Οκτ 2016, 20:58

Μία απ' τα ίδια !! :dizzy
V40, Τ4, RDesing, AllCarTuning

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 09 Οκτ 2016, 21:11

Δυστυχώς ενημερώθηκα πως η σελίδα μεταφέρθηκε σε νέους πιο σύγχρονους σέρβερς και πιθανότατα αυτό προκάλεσε την εν λόγω δυσλειτουργία.
Έκανα μόλις μία παρέμβαση στις url settings του σερβερ, παρακαλώ ενημερώστε με εάν το θέμα επιλύθηκε.
Ευχαριστώ θερμά και συγγνώμη για την όποια ταλαιπωρία.
Συνέχισε και θα μείνεις...

Σε σύνδεση
Άβαταρ μέλους
Αντώνης
T2
Δημοσιεύσεις: 241
Εγγραφή: 20 Μαρ 2016, 13:24

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Αντώνης » 09 Οκτ 2016, 22:26

Συμβαίνουν αυτά Δημήτρη ! Σ ' ευχαριστούμε. :-)
V40, Τ4, RDesing, AllCarTuning

Άβαταρ μέλους
georgosk
T4
Δημοσιεύσεις: 1239
Εγγραφή: 01 Φεβ 2010, 14:55
Τοποθεσία: Πάτρα

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό georgosk » 10 Οκτ 2016, 11:19

Το πρόβλημα λύθηκε εκτός από το ότι δεν λειτουργεί η επιλογή αυτόματης σύνδεσης σε κάθε επίσκεψη. Παρόλο που έχω αποθηκεύσει username και κωδικό κάθε φορά που κλείνω τον περιηγητή πρέπει να κάνω επανασύνδεση όταν ξαναμπαίνω.
Εικόνα S40 1,8 Momentum MY08

Άβαταρ μέλους
Thanosgr
T5
Δημοσιεύσεις: 1818
Εγγραφή: 18 Ιούλ 2010, 21:11
Τοποθεσία: Θεσσαλονικη
Επικοινωνία:

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Thanosgr » 10 Οκτ 2016, 18:31

georgosk έγραψε:Το πρόβλημα λύθηκε εκτός από το ότι δεν λειτουργεί η επιλογή αυτόματης σύνδεσης σε κάθε επίσκεψη. Παρόλο που έχω αποθηκεύσει username και κωδικό κάθε φορά που κλείνω τον περιηγητή πρέπει να κάνω επανασύνδεση όταν ξαναμπαίνω.

Τα ιδια...
XC60 D5 AWD MANUAL 230hp 53kgm/ροπή MY2010
VOLVO! Oλα τα αλλα ειναι πρασινα δαμασκηνα και ψιλες ελιες

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 14 Οκτ 2016, 13:12

Παρακαλώ ενημερώστε μας αν λύθηκε το πρόβλημα του auto login μετά το update της σελίδας μας.
Συνέχισε και θα μείνεις...

Άβαταρ μέλους
georgosk
T4
Δημοσιεύσεις: 1239
Εγγραφή: 01 Φεβ 2010, 14:55
Τοποθεσία: Πάτρα

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό georgosk » 14 Οκτ 2016, 14:53

Ναι όλα οκ τώρα Jim :applause
Εικόνα S40 1,8 Momentum MY08

Σε σύνδεση
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3337
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 14 Οκτ 2016, 16:00

Παρακαλώ, λόγω αναβάθμισης της σελίδας σε κάποιους ίσως αυτή να φαίνεται σε αγγλική γλώσσα.
Για να το αλλάξουμε, αφού κάνουμε login πάμε:
User Control Panel -> Board References -> και αφού επιλέξουμε γλώσσα τα ελληνικά, πατάμε submit!
Thats it. Συνεχίζουμε...
Συνέχισε και θα μείνεις...


Επιστροφή σε “Club”



Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 6 επισκέπτες