Προτάσεις / τεχνικά προβλήματα του φόρουμ

Εδώ μπορούμε να γράφουμε για οργανωτικά θέματα της παρέας /τεχνικά προβλήματα του , προτάσεις κ.τ.λ.
Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3387
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 19 Νοέμ 2014, 15:37

Φαίνεται πως το πρόβλημα λύθηκε... Το παρακολουθούμε ωστόσο! :applause :applause :applause
V60 T3 1,6
Μόνο VOLVO!!!

Άβαταρ μέλους
mco
T5
Δημοσιεύσεις: 1986
Εγγραφή: 12 Οκτ 2013, 21:19

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό mco » 19 Νοέμ 2014, 17:07

Εγω είχα και έχω ακόμα το εξής πρόβλημα : οταν πατάω submit αργεί πάρα πολύ μέχρι να γράψει οτι είναι οκ.
Τι φταίει ?

Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3387
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 20 Νοέμ 2014, 10:18

Δυστυχώς, το πρόβλημα επανήλθε για εμένα. :-(
V60 T3 1,6
Μόνο VOLVO!!!

Άβαταρ μέλους
sprsk
D2
Δημοσιεύσεις: 408
Εγγραφή: 03 Φεβ 2010, 11:10

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό sprsk » 20 Νοέμ 2014, 13:13

Καλημέρα σε όλους.
Από προχθές λαμβάνω συνεχώς με εμαιλ ότι έχω προσωπικό μήνυμα.
Πάω στα μηνύματα, τίποτα.
Σβήνω το έμαθα και μετά από λίγο πάλι τα ίδια.
Περίπου 10 φορές την μέρα.
Τι έχει κολλήσει ?

Άβαταρ μέλους
sprsk
D2
Δημοσιεύσεις: 408
Εγγραφή: 03 Φεβ 2010, 11:10

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό sprsk » 20 Νοέμ 2014, 13:15

Καλημέρα σε όλους.
Από προχθές λαμβάνω συνεχώς με εμαιλ ότι έχω προσωπικό μήνυμα.
Πάω στα μηνύματα, τίποτα.
Σβήνω το έμαθα και μετά από λίγο πάλι τα ίδια.
Περίπου 10 φορές την μέρα.
Τι έχει κολλήσει ?

Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3387
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 20 Νοέμ 2014, 17:34

sprsk έγραψε:Καλημέρα σε όλους.
Από προχθές λαμβάνω συνεχώς με εμαιλ ότι έχω προσωπικό μήνυμα.
Πάω στα μηνύματα, τίποτα.
Σβήνω το έμαθα και μετά από λίγο πάλι τα ίδια.
Περίπου 10 φορές την μέρα.
Τι έχει κολλήσει ?

Το ίδιο ακριβώς συμβαίνει και σε εμένα! :dizzy
V60 T3 1,6
Μόνο VOLVO!!!

Άβαταρ μέλους
kosutasu
T2
Δημοσιεύσεις: 140
Εγγραφή: 28 Ιαν 2015, 10:32
Τοποθεσία: Δυτική Αττική
Επικοινωνία:

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό kosutasu » 21 Φεβ 2015, 12:35

Δεν ξέρω αν έχει αναφερθεί στο παρελθόν, αλλά θα ήταν δυνατή η πρόσβαση στο forum μέσω της εγαρμογής Tapatalk;
┗┻(・(ェ)・^)┻┛ XC60 D4 Geartronic - Twilight Bronze, Sport Leather Hazel Brown/Offblack, Inscription Charcoal headlining, Inscription Leather Instrument Panel, Four-C Chassis...and more!
Εικόνα
http://minvolvo.blogspot.com/

Άβαταρ μέλους
myLivstyl
T2
Δημοσιεύσεις: 244
Εγγραφή: 11 Οκτ 2014, 15:21

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό myLivstyl » 05 Μαρ 2015, 10:24

Καλημέρα σε όλους. Τις τελευταίες ~2 εβδομάδες το site με πετάει συνεχώς έξω. Κάθε φορά που προαπαθώ να ποστάρω κάτι, μου ζητάει πρώτα να κάνω log in (εννοείται ότι ήμουνα logged in) και μετά μου ανοίγει το πλαίσιο να γράψω. Όταν πατάω submit το ίδιο, όταν πατάω να δω άλλο thread το ίδιο :q
Μήπως ξέρει κανείς τι μπορεί να φταίει??
υ.γ Την ίδια συμπεριφορά έχω από διάφορους Η/Υ & την android συσκευή μου...
V40 D2 Livstyl

Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3387
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 09 Οκτ 2016, 16:28

Έχετε παρατηρήσει τις τελευταίες μέρες κάποιο πρόβλημα τη στιγμή που κάνετε log in στο φόρουμ; Παρακαλώ ενημερώστε μας.
V60 T3 1,6
Μόνο VOLVO!!!

Άβαταρ μέλους
Kostas244
T2
Δημοσιεύσεις: 150
Εγγραφή: 14 Μαρ 2015, 17:13
Τοποθεσία: Athens

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Kostas244 » 09 Οκτ 2016, 18:07

JimV60 έγραψε:Έχετε παρατηρήσει τις τελευταίες μέρες κάποιο πρόβλημα τη στιγμή που κάνετε log in στο φόρουμ; Παρακαλώ ενημερώστε μας.


Καλησπέρα,
Τώρα που το λες, εδώ και 3-4 μέρες κάθε φορά που μπαίνω, είμαι αποσυνδεδεμένος και κάθε φορά πρέπει να κάνω σύνδεση. Παλαιότερα δεν γινόταν αυτό, έμπαινα κάθε φορά χωρίς να χρειάζεται να κάνω login. Ακόμα και μετά από μέρες μπορούσα να μπαίνω χωρίς να χρειάζεται σύνδεση. Τώρα, κάθε φορά που επισκέπτομαι τη σελίδα (ακόμα και την ίδια μέρα) παρουσιάζεται αυτό το πρόβλημα.
Επίσης πάνω αριστερά που είναι το λογότυπο της σελίδας, εμφανίζεται λίγο διαφορετικά σαν κάτι να έχει μετατοπιστεί.

Αυτά από μένα...

Σε σύνδεση
Άβαταρ μέλους
Thanosgr
T5
Δημοσιεύσεις: 1979
Εγγραφή: 18 Ιούλ 2010, 21:11
Τοποθεσία: Θεσσαλονικη
Επικοινωνία:

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Thanosgr » 09 Οκτ 2016, 19:16

Ναι και εγω τα ιδια.
Με βαζει να κανω login και οταν παταω συνδεση μου λεει δεν βρεθηκε εξυπηρετητης :q
XC60 D5 AWD MANUAL 230hp 53kgm/ροπή MY2010
VOLVO! Oλα τα αλλα ειναι πρασινα δαμασκηνα και ψιλες ελιες

Άβαταρ μέλους
Αντώνης
D2
Δημοσιεύσεις: 259
Εγγραφή: 20 Μαρ 2016, 13:24

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Αντώνης » 09 Οκτ 2016, 20:58

Μία απ' τα ίδια !! :dizzy
V40, Τ3, RDesing, AllCarTuning

Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3387
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 09 Οκτ 2016, 21:11

Δυστυχώς ενημερώθηκα πως η σελίδα μεταφέρθηκε σε νέους πιο σύγχρονους σέρβερς και πιθανότατα αυτό προκάλεσε την εν λόγω δυσλειτουργία.
Έκανα μόλις μία παρέμβαση στις url settings του σερβερ, παρακαλώ ενημερώστε με εάν το θέμα επιλύθηκε.
Ευχαριστώ θερμά και συγγνώμη για την όποια ταλαιπωρία.
V60 T3 1,6
Μόνο VOLVO!!!

Άβαταρ μέλους
Αντώνης
D2
Δημοσιεύσεις: 259
Εγγραφή: 20 Μαρ 2016, 13:24

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Αντώνης » 09 Οκτ 2016, 22:26

Συμβαίνουν αυτά Δημήτρη ! Σ ' ευχαριστούμε. :-)
V40, Τ3, RDesing, AllCarTuning

Άβαταρ μέλους
georgosk
T4
Δημοσιεύσεις: 1245
Εγγραφή: 01 Φεβ 2010, 14:55
Τοποθεσία: Πάτρα

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό georgosk » 10 Οκτ 2016, 11:19

Το πρόβλημα λύθηκε εκτός από το ότι δεν λειτουργεί η επιλογή αυτόματης σύνδεσης σε κάθε επίσκεψη. Παρόλο που έχω αποθηκεύσει username και κωδικό κάθε φορά που κλείνω τον περιηγητή πρέπει να κάνω επανασύνδεση όταν ξαναμπαίνω.
Εικόνα S40 1,8 Momentum MY08

Σε σύνδεση
Άβαταρ μέλους
Thanosgr
T5
Δημοσιεύσεις: 1979
Εγγραφή: 18 Ιούλ 2010, 21:11
Τοποθεσία: Θεσσαλονικη
Επικοινωνία:

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό Thanosgr » 10 Οκτ 2016, 18:31

georgosk έγραψε:Το πρόβλημα λύθηκε εκτός από το ότι δεν λειτουργεί η επιλογή αυτόματης σύνδεσης σε κάθε επίσκεψη. Παρόλο που έχω αποθηκεύσει username και κωδικό κάθε φορά που κλείνω τον περιηγητή πρέπει να κάνω επανασύνδεση όταν ξαναμπαίνω.

Τα ιδια...
XC60 D5 AWD MANUAL 230hp 53kgm/ροπή MY2010
VOLVO! Oλα τα αλλα ειναι πρασινα δαμασκηνα και ψιλες ελιες

Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3387
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 14 Οκτ 2016, 13:12

Παρακαλώ ενημερώστε μας αν λύθηκε το πρόβλημα του auto login μετά το update της σελίδας μας.
V60 T3 1,6
Μόνο VOLVO!!!

Άβαταρ μέλους
georgosk
T4
Δημοσιεύσεις: 1245
Εγγραφή: 01 Φεβ 2010, 14:55
Τοποθεσία: Πάτρα

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό georgosk » 14 Οκτ 2016, 14:53

Ναι όλα οκ τώρα Jim :applause
Εικόνα S40 1,8 Momentum MY08

Άβαταρ μέλους
JimV60
D5
Δημοσιεύσεις: 3387
Εγγραφή: 01 Φεβ 2010, 19:11
Τοποθεσία: Άγιος Στέφανος Αττικής

Re: Προτάσεις / τεχνικά προβλήματα του φόρουμ

Δημοσίευσηαπό JimV60 » 14 Οκτ 2016, 16:00

Παρακαλώ, λόγω αναβάθμισης της σελίδας σε κάποιους ίσως αυτή να φαίνεται σε αγγλική γλώσσα.
Για να το αλλάξουμε, αφού κάνουμε login πάμε:
User Control Panel -> Board References -> και αφού επιλέξουμε γλώσσα τα ελληνικά, πατάμε submit!
Thats it. Συνεχίζουμε...
V60 T3 1,6
Μόνο VOLVO!!!


Επιστροφή σε “Club”



Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 3 επισκέπτες